Zoraki HP 01

Tematy dotyczące wiatrówek

Moderator: Moderatorzy wiatrówkowi

Poprzedni tematNastępny temat
Awatar użytkownika
czyżyk
Zarejestrowany użytkownik
Zarejestrowany użytkownik
Posty: 98
Rejestracja: 06 listopada 2014, 09:31
Lokalizacja: Katowice/Imielin

Re: Zoraki HP 01

Post autor: czyżyk »

Witam.
Odgrzebie nieco temat,
Czy ktoś ma wymiary oringu uszczelniajacego port ładowania-lufę.
Bo nie udało mi się, po mimo długiego czytania tematu tego odnaleźć.
Ostatnio zmieniony 15 grudnia 2019, 15:40 przez czyżyk, łącznie zmieniany 3 razy.
Takie tam....mam-bo lubię :)

AndrzejPK
Nowy użytkownik
Nowy użytkownik
Posty: 5
Rejestracja: 30 grudnia 2019, 14:29

Re: Zoraki HP 01

Post autor: AndrzejPK »

Witam, przejrzałem dość dokładnie post ale nie mogę znaleźć odpowiedzi na swój problem. Mam zoraki 4.5 ultra. Wystrzelił około paczki śrutu...
Ostatnio na strzelnicy strzelał do ostatniej sruciny idealnie. Dzisiaj go ładuje, jakoś ciężko się zamyka już po pierwszym razie, niestety przy próbie strzału tak po jednej jak i czterech napięciach pada tylko taki głuchy strzał i śrut zostaje w kupię.
Może ktoś może coś doradzić?
W najgorszym wypadku a na tym pewnie się skończy, może wiecie gdzie można w dobre ręce oddać go do naprawy?. Najchętniej (ale nie jest to konieczność) Warszawa i okolice.

Awatar użytkownika
michi
Zarejestrowany użytkownik
Zarejestrowany użytkownik
Posty: 281
Rejestracja: 01 marca 2003, 15:48
Lokalizacja: Toszek

Re: Zoraki HP 01

Post autor: michi »

Poluzuj lufę razem z robaczkiem pod lufą z przodu. Zamknij pistol, dociśnij lufę, dokręć robaczek. Otwórz pistol, dokręć lufę na obejmie.

AndrzejPK
Nowy użytkownik
Nowy użytkownik
Posty: 5
Rejestracja: 30 grudnia 2019, 14:29

Re: Zoraki HP 01

Post autor: AndrzejPK »

Próbowałem, to nie to... Zachowuje się tak, jakby cały czas był napompowany, nawet pierwsze nabicie stawia taki opór, że ledwo zamykam...

Awatar użytkownika
Hiszpan63
Ekspert Wiatrówki
Ekspert Wiatrówki
Posty: 455
Rejestracja: 03 lipca 2009, 09:22
Lokalizacja: Warszawa-CEKAUS

Re: Zoraki HP 01

Post autor: Hiszpan63 »

Gdyby trzymał cały czas ciśnienie , to problemem byłoby otwarcie zamka , a nie jego zamykanie .
Jak Pan Bóg dali to i z kija wypali...
HWunderGnom70 .

AndrzejPK
Nowy użytkownik
Nowy użytkownik
Posty: 5
Rejestracja: 30 grudnia 2019, 14:29

Re: Zoraki HP 01

Post autor: AndrzejPK »

On spręża przy zamykaniu, i jest uczucie, że tak jakby odskakiwał pod działaniem siły rozprężającego w tłoku...

AndrzejPK
Nowy użytkownik
Nowy użytkownik
Posty: 5
Rejestracja: 30 grudnia 2019, 14:29

Re: Zoraki HP 01

Post autor: AndrzejPK »

miło mi, jeżeli komuś na przyszłość to pomorze... -rozwiązałem problem...

https://www.airgunforum.ca/forums/topic46203.html

pjp
Zarejestrowany użytkownik
Zarejestrowany użytkownik
Posty: 84
Rejestracja: 08 grudnia 2011, 12:05

Re: Zoraki HP 01

Post autor: pjp »

żeby lepiej pomóc streść to rozwiązanie w dwóch zdaniach po polsku

AndrzejPK
Nowy użytkownik
Nowy użytkownik
Posty: 5
Rejestracja: 30 grudnia 2019, 14:29

Re: Zoraki HP 01

Post autor: AndrzejPK »

Doszło do tzw. "PRZEŁADOWANIA". Faktycznie próbowałem strzelić na 5 przeladowan... natomiast strzelał po tym jeszcze. Niestety czasami po czymś takim ciśnienie zostaje i ten element, na którym jest niebieska plastikowa podkładka zostaje w tylnej pozycji.
Rozwiązanie: odsunąć lekko plastikową podkladkę, aby jej nie uszkodzić i dobrym narzędziem (użyłem kombinerek) odciągnąć to do tyłu, aż zejdzie powietrze. Nie da się nie usłyszeć... niezły huk... i WSIO..
Pozdrawiam

rayen79000000000000
Nowy użytkownik
Nowy użytkownik
Posty: 4
Rejestracja: 28 maja 2020, 15:48

Re: Zoraki HP 01

Post autor: rayen79000000000000 »

Cześć,
Kupiłem jakieś dwa lata temu Zoraki HP-01-2 Ultra 0.177 i wszystko było ok aż do ubiegłego tygodnia(przebieg ok 2000 śrucin):
1. Na jednej pompce wszystko działa OK, natomiast po dwóch, trzech i czterech "pompnięciach" słychać delikatny syk ulatującego powietrza i ciśnienie spada mniej więcej do poziomu jednej pompki - w czasie kilku sekund. Dodam, że na jednej pompce nie słychać ulatującego powietrza ale sądzę, że również schodzi ponieważ dźwięk wystrzału po kilku sekundach(ok 10-15) od napompowania jest słabszy niż przy wystrzale od razu.
Co zrobiłem do tej pory:
- odkręciłem element 3250, sprawdziłem i przesmarowałem oringi 3010 oraz 3240 - ale nic to nie dało;
- nasmarowałem cały mechanizm i wstrzyknąłem odrobinę oleju silikonowego gdzie się dało - brak efektu;
- nie mogę odkręcić elementu 3050 - nie mam odpowiedniego klucza? (klucz 6-stka nie podchodzi za bardzo i boję się, że obrobię ten element)
- dostęp do zaworu regulującego jest zablokowany przez metalowy element - więcej w punkcie numer 2.

Jakiś pomysł co jeszcze mogę zrobić? Jak odkręcić element 3050 bez uszkadzania go? Jakiś patent?
(Czytałem cały wątek ale w większości zdjęcia są już niedostępne)
Poniżej schemat:
Obrazek

2. Rozebrałem pistolet ale mechanizm różni się od tego w wersji 1 i dostęp do zaworu jest zablokowany przez metalowy element - nie wiem jak go nazwać ponieważ na schemacie go nie znalazłem(albo ślepy jestem co bardziej prawdopodobne)... To ten element zaznaczony na czerwono:
Obrazek

2a. Do czego służą śrubki 1 oraz 2 zaznaczone na poniższym zdjęciu?
Obrazek

Z góry dziękuję za pomoc.

Awatar użytkownika
Michaus
Moderator
Moderator
Posty: 1554
Rejestracja: 20 maja 2010, 14:04
Lokalizacja: Pabianice

Re: Zoraki HP 01

Post autor: Michaus »

Co możesz zrobić?
Zacznij od udostępnienia zdjęć, które umieściłeś w poście.
:arrow: viewtopic.php?f=81&p=1596365#p1596365 :568:

W tej chwili nic nie widać.
"Pijcie piwo! Picie piwa zapobiega rozlaniu się piwa na laptopa!"

Łódzka Grupa Strzelecka >>ORZEŁ<<

rayen79000000000000
Nowy użytkownik
Nowy użytkownik
Posty: 4
Rejestracja: 28 maja 2020, 15:48

Re: Zoraki HP 01

Post autor: rayen79000000000000 »

Michaus przepraszam ale u mnie się wyświetlają prawidłowo... nie wiem co jest nie tak, spróbuję przez inny hosting zdjęć.
Cytuję raz jeszcze bo nie mogę edytować tamtego posta:

Kupiłem jakieś dwa lata temu Zoraki HP-01-2 Ultra 0.177 i wszystko było ok aż do ubiegłego tygodnia(przebieg ok 2000 śrucin):
1. Na jednej pompce wszystko działa OK, natomiast po dwóch, trzech i czterech "pompnięciach" słychać delikatny syk ulatującego powietrza i ciśnienie spada mniej więcej do poziomu jednej pompki - w czasie kilku sekund. Dodam, że na jednej pompce nie słychać ulatującego powietrza ale sądzę, że również schodzi ponieważ dźwięk wystrzału po kilku sekundach(ok 10-15) od napompowania jest słabszy niż przy wystrzale od razu.
Co zrobiłem do tej pory:
- odkręciłem element 3250, sprawdziłem i przesmarowałem oringi 3010 oraz 3240 - ale nic to nie dało;
- nasmarowałem cały mechanizm i wstrzyknąłem odrobinę oleju silikonowego gdzie się dało - brak efektu;
- nie mogę odkręcić elementu 3050 - nie mam odpowiedniego klucza? (klucz 6-stka nie podchodzi za bardzo i boję się, że obrobię ten element)
- dostęp do zaworu regulującego jest zablokowany przez metalowy element - więcej w punkcie numer 2.

Jakiś pomysł co jeszcze mogę zrobić? Jak odkręcić element 3050 bez uszkadzania go? Jakiś patent?
(Czytałem cały wątek ale w większości zdjęcia są już niedostępne)
1. Schemat:
Obrazek

2. "Rozebrałem pistolet ale mechanizm różni się od tego w wersji 1 i dostęp do zaworu jest zablokowany przez metalowy element - nie wiem jak go nazwać ponieważ na schemacie go nie znalazłem(albo ślepy jestem co bardziej prawdopodobne)... To ten element zaznaczony na czerwono:
Obrazek

2a. "Do czego służą śrubki 1 oraz 2 zaznaczone na poniższym zdjęciu?"
Obrazek

Z góry dzięki za pomoc.

Awatar użytkownika
Michaus
Moderator
Moderator
Posty: 1554
Rejestracja: 20 maja 2010, 14:04
Lokalizacja: Pabianice

Re: Zoraki HP 01

Post autor: Michaus »

Wyświetlają się prawidłowo, bo jesteś zalogowany na swoim koncie google.
Trudno, żeby właściciel nie widział swoich zdjęć.
Napisałem, co jest nie tak - nie są udostępnione innym.
"Pijcie piwo! Picie piwa zapobiega rozlaniu się piwa na laptopa!"

Łódzka Grupa Strzelecka >>ORZEŁ<<

rayen79000000000000
Nowy użytkownik
Nowy użytkownik
Posty: 4
Rejestracja: 28 maja 2020, 15:48

Re: Zoraki HP 01

Post autor: rayen79000000000000 »

Nikt nic? Zdjęcia dodane poprawnie i nikt nawet nie zająknie się? :P

Awatar użytkownika
sp5it
Zarejestrowany użytkownik
Zarejestrowany użytkownik
Posty: 58
Rejestracja: 13 czerwca 2011, 21:53
Lokalizacja: Wołomin

Re: Zoraki HP 01

Post autor: sp5it »

Nie mam już Zoraka ale czy u ciebie jest inaczej niż tu? viewtopic.php?t=129816
Obrazek

Poprzedni tematNastępny temat

Wróć do „Wiatrówki”